Why not update libchromiumcontent-static.zip the same way as libchromiumcontent.zip


#1

Electron update libchromiumcontent-static.zip and libchromiumcontent.zip in electron/vendor/brightray/vendor/libchromiumcontent/script/download. I found the script uses download_if_needed function to download libchromiumcontent.zip but not for libchromiumcontent-static.zip. Why?