Was: this has to be corrected for the next version 1.0.1 atom


#1

Continuing the discussion from Help ! this has to be corrected for the next version 1.0.1 atom:

He should at least check out Set Atom as the Default Text Editor. The last post might help.