Unable to verify the first certificate

Hi
i’m new to programming and i just installed atom
when i try to search for packages i get this error
“unable to verify the first certificate”

my os is windows 10