Two auto complete packages do not work together


#1

I am new with atom, I have installed wordpress-api it worked fine but as soon as i installed autocomplete-php the WordPress auto completion is gone , is there away to resolve such conflicts and make both work together ?