Python - virtualenv


#1

So I installed Atom on my Linux Mint -I like it. I have a question about a package/plugin (Not sure kinda new to it all):

I can’t seem to install or find it in the Atom Install Packages?


#2

If you look at the issues in that repo, you’ll see that it hasn’t been maintained for quite some time and uses API features that have long since been removed from Atom. It’s not compatible with anything.