Problem calling PHP executable in plugins


#1

Hello, i am having a Uncaught Error: spawn EACCES message all the time when a plugin require PHP executable path like PHP code formatters, my PHP bin is at /usr/bin. I tryied runing Atom as admin without success. I don’t know what i am doing wrong. Any help will be very apreciated