Package installation

i would like to install data-atame.i’ have tried to install but it is’nt work .