"Open with Atom" in Explorer Menu


#1

Can I tell the installer not to add a “Open with Atom” entry to my context menu (on Windows)? I don’t remember seeing any options.


#2

The issue tracking this is here: