NPAPI support on electron v1.2.6


#1

Is it possible to support NPAPI on electron 1.2.6 version? If not supported, where we can start to add the support back into electron? We have project which uses third party software which still uses NPAPI. It is causing lots of issues for us.