Language Classic ASP


#1

When is it available to support for Classic ASP?


This package still not working, if there were javascript.
I am still waiting since a year ago.


#2

This is a community-package.
If it is not working, please open an issue on its repo, so the maintainer knows that there is a problem.