Is atom-pair package compatible with the windows version?


#1

When I go to search for atom-pair in packages, It doesn’t seem to exist.


#2

It’s probably best to ask the package author directly.