Install an elder version of an apm package?


#1

Actually, an update of a syntax highlighter has a new bug and the syntax highliting is not correctly.
How can I install an elder version of it?


#2

Manually from the GitHub repo, or via APM (which should allow targeted installing the same way NPM does).


#3

From the help using apm install --help:

apm install <package_name>@<package_version>