I want turn off the line in the atom


#1


help me!
that annoys me


#2

Disable the wrap-guide package in Settings -> Packages (it’s a builtin package)


#3

thanks you