I can't find a way to enable word-wrap


#1

I can’t find a way to enable word-wrap


#2

It’s either called “soft wrap” or you’re asking for this …