How to use Atom with OBS


#1

I am having an issue with getting atom to show up using OBS. I tried to figure out how to add the (–disable-gpu) on Windows, but can’t seem to get it to work. Where do I add this?


#2

This is a duplicate of another thread. Please stick to asking questions in one thread, for the sake of tidiness.