How to disable the selection after change upper/lower words by using CTRL+k+u/l?


#1

on atom 1.17, after I change some words to upper or lower by using hotkey CTRL+k+u/l, the words become selected.

how to disable the selection after change upper/lower words by using CTRL+k+u/l?
I don’t want to select the words after this operation.

Thanks very much!!:grin: