How to disable atomic emac


#1

I want to disable Atomic Emacs Keybindings, Please help me how to do so…!!!

Cuz ctrl - s is using Find and Replace
and ctrl - f is using Forward Char, Which is alienistic to me?

and so I wanted to Atomic Emacs to be disabled


#2

No problem:

  1. Open Settings from the File menu
  2. Click Packages on the left hand side.
  3. Search for emacs.
  4. Click the Disable button.

Hope that helps :slight_smile:


#3

Resolved… Thanx a ton