How can i disable autocreating .gch files?

Hi, why when i try to save with “ctrl + s” header files with expansion .h, atom automatically saves this file with .gch expansion, i don’t want it, how can i disable this function?

1 Like