Has the linter plugin been depricated?


#1

I don’t believe anything is more straightforward than the title. I was browsing a few linters in the package repository, but I noticed that the main linter API is not available to install through the application nor the cli.


#2

Scratch that, I forgot to give enough privilege to the command line.