Failed Cert on Package Install

Hi,

Does anyone know how to override the following error?

Request for package information failed: certificate has expired (CERT_HAS_EXPIRED)

I’m trying to install pretty-json.

Take Care
Jason

Found the issue. I have my proxy settings wrong.

Jason