Error occured after opened the auto complete


#1

I’m not sure what else to tell, so if you need package list, theme list or any thing else just say… I don’t want just throw some unrelevant information


#2

Try restarting atom. Try disabling “atom-beautify” package. Try using a different ui theme. Maybe “atom-beautify” is messing with the autocomplete popover.