Error: Installing “julia-client@0.7.3” failed


#1

Juno%E5%AE%89%E8%A3%85%E9%94%99%E8%AF%AF%2020180817


#2

As mentioned in the error message, Juno has its own forum where there are people who use julia-client all the time. Some of them might have more insight about how to troubleshoot a problem like this.