Electron error on centos6


#1

I tried running electron 1.7.16 app on centos6 and i was getting error GLIBXX_3.4.15 is required for electron. On further investigation, I found that centos6 has libstdc++.so.6.0.13 but electron need libstdc++.so.6.0.16 or higher version. Is there any way that electron work with libstdc++.so.6.0.13?