Electron App shows error "Cannot find module " after I package it with electron-packager


#1

please help me??