Don;t show tools bar in atom

hello
I install atom but don’t show tools bar in atom and I can’t use at file menu or package :pensive::sob::sob:
please help me!

@sussan:
You are on a Windows machine -
Press Alt F … what happens?


Better yet to open the command pallet and toggle the menu to show again.

  1. Ctrl Shift p
  2. type: menu
  3. Look for the option you seek.