Disable built in php autocomplete


#1

I installed atom-autocomplete-php and now it’s combined with the built in autocomplete which I don’t need, how can I get rid of it?


#2

You want to uncheck the “Enable Built-In Provider” setting in the autocomplete-plus package settings: