Creating a new language pack


#1

I am trying to create a new language package that is not supported, but I really don’t know how :confused: Can anyone help me out?


#2

There is this old topic:

And this somewhat newer topic:

that you can refer to.

Please continue the discussion on the original topic. We like to unify similar discussions under one topic so that people don’t have to read a bunch of different threads to get the whole story. Closing this topic as duplicate.


#3