Can't use Google api with Webpack


#1

I’m trying to use google vision api with webpack and it seems like google library is not able to access package.json and the memcpy library. This is the error message

Can someone please tell me what is going on? Thanks for your help.


#2

I feel like you would be better off asking on Stack Exchange or a community dedicated to Webpack. This forum may not have the expertise you require.


#3

Okay, thanks. I’ll try it.