Can't run tests on packages


#1

I keep getting Module version mismatch. Expected 49, got 51.