Can't open atom from terminal after install a new package


#1

I just install a jquery package from this link, but afte i was unable to execute atom from terminal. I already uninstall the package, unlink it and uninstall and install again atom, but it still not working, can anyone help me to solve this, please?


#2

What error message do you get when you try to execute Atom from the command line? If no error message, what happens?


#3

there’s no error message, it’s just not been executed