Autosave removes cursor


#1

Whenever you enable autosave, edit a line, and click somewhere else, the cursor is now hidden from view (still there just you can’t see it).

Had to disable autosave. I now use local-history plugin, unfortunately after losing my data… Seeing as it’s not enabled by default…

Not to mention, it doesn’t work with autocomplete++

Talk about a bag of worms, eheh!