Autocomplete-php


#1

I installed autocomplete-php package.
When I typed like “e~~”, It showed this error.

‘php’ could not be spawned. Is it installed and on your path? If so please open an issue on the package spawning the process.

How can I do?


#2

I’d start by searching for the error on Google or even on this forums. It’s been asked before, it’s been answered before.