Atom syntax error


#1

hello,did have package for atom to show php syntax error,something as this


#2

You’re looking for a PHP linter?