Atom-runner package error


#1

Hello guys, so I’m having a hard time installing this package,

as soon as I install this, I get this error:

Anyone got an idea how to solve this?

Im using windows 10.
I have deleted atom and restarted computer so many times already


#2

It’s a known issue. See

and