[Announce] I just completed a package named 'require-anywhere'


#1

It’s cool to require a node module in Atom DevTools right?